Errores en el nuevo viejo foro

Por favor, reportar aqui todos los errores que encuentren debido a la reciente migración

Errores en el nuevo viejo foro

Notapor Sarcosis » 10 Sep 2015 23:00

Vamos a enumerarlos y los vamos resolviendo en orden, para ser ordenados... si?

1.-Falta el Boton de "RESPONDER"
2.- Falta el boton de NUEVOMP
3.- falta boton de RESPONDER MP
4.- Falta boton de REENVIAR MP
5.- Falta boton de "CITAR
6.- Falta botonito de EDITAR Mensaje
Última edición por Sarcosis el 10 Sep 2015 23:05, editado 1 vez en total
Avatar de Usuario
Sarcosis
Usuario Colaborador
Usuario Colaborador
 
Mensajes: 2544
Registrado: 01 Jun 2006 21:54
Ubicación: CABA

Re: Errores en el nuevo viejo foro

Notapor jscarsi » 10 Sep 2015 23:03

No se visualiza el botón para mandar MP.
Avatar de Usuario
jscarsi
Usuario Nuevo
Usuario Nuevo
 
Mensajes: 239
Registrado: 02 Dic 2014 22:01
Ubicación: CABA
Colecciono: Argentina en MINT. San Martín en ovalo. Sobres y cuadraditos PDE. Postales del valle de Punilla.
Uruguay, Chile, España y URRS en usado
Temáticas: Peronismo. Bibliotecología

Re: Errores en el nuevo viejo foro

Notapor jscarsi » 10 Sep 2015 23:08

Y los botones para editar mensajes y para citarlos
También veo que faltan mensajes de los últimos dos o tres días aunque eso me imagino que debe ser una cuestión del momento que se realizó la migración.
Avatar de Usuario
jscarsi
Usuario Nuevo
Usuario Nuevo
 
Mensajes: 239
Registrado: 02 Dic 2014 22:01
Ubicación: CABA
Colecciono: Argentina en MINT. San Martín en ovalo. Sobres y cuadraditos PDE. Postales del valle de Punilla.
Uruguay, Chile, España y URRS en usado
Temáticas: Peronismo. Bibliotecología

Re: Errores en el nuevo viejo foro

Notapor Sarcosis » 10 Sep 2015 23:10

Que falten los mensajes es correcto, por eso yo habia puesto el post para que dejaran de postear por un tiempito asi no se perdían (algunos me ignoraron :roll: :roll: :roll: :roll: ), pero tengo entendido que tal vez se haga una actualizacion de esos mensajes! :D :D :D :D

Saludos
Sergio
Avatar de Usuario
Sarcosis
Usuario Colaborador
Usuario Colaborador
 
Mensajes: 2544
Registrado: 01 Jun 2006 21:54
Ubicación: CABA

Re: Errores en el nuevo viejo foro

Notapor jscarsi » 10 Sep 2015 23:18

Sisi, eso supuse.
A lo fundamental, estructura, ordenamiento, imágenes parece estar todo en orden.
Avatar de Usuario
jscarsi
Usuario Nuevo
Usuario Nuevo
 
Mensajes: 239
Registrado: 02 Dic 2014 22:01
Ubicación: CABA
Colecciono: Argentina en MINT. San Martín en ovalo. Sobres y cuadraditos PDE. Postales del valle de Punilla.
Uruguay, Chile, España y URRS en usado
Temáticas: Peronismo. Bibliotecología

Re: Errores en el nuevo viejo foro

Notapor zeus25971 » 10 Sep 2015 23:31

Creo que los botonitos ahora estan todos.....


Lo de los mensajes....si, faltan los de los ultimos dos o tres dias.

Saludos
Luis

PD Si...soy un enfermo que me quiero sacar de encima los problemas rapido :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:
Dedicarse a voltear hamburguesas no te quita dignidad. Tus abuelos tenían una palabra diferente para describirlo: le llamaban oportunidad.

Goethe: "Sammler sind glückliche Menschen"
Avatar de Usuario
zeus25971
Site Admin
Site Admin
 
Mensajes: 3740
Registrado: 30 Abr 2008 01:10
Colecciono: Argentina Mint general,cuadros Primer dia
Alemania Reich, bundes y berlin en nuevo y usado
Hiperinflacion en alemania (1923)
Correo Neumatico Aleman hasta 1945 (Rorhpost)
Zussamendruckes de Alemania Reich y occidental
Canje de Sellos: No

Re: Errores en el nuevo viejo foro

Notapor Wilnet » 10 Sep 2015 23:33

Sarcosis escribiste:Vamos a enumerarlos y los vamos resolviendo en orden, para ser ordenados... si?

1.-Falta el Boton de "RESPONDER"
2.- Falta el boton de NUEVOMP
3.- falta boton de RESPONDER MP
4.- Falta boton de REENVIAR MP
5.- Falta boton de "CITAR
6.- Falta botonito de EDITAR Mensaje


El boton Citar , esta a la derecha al pie de los mensajes, ¿o hay algún otro botón citar que falte?
Avatar de Usuario
Wilnet
Usuario Verificado
Usuario Verificado
 
Mensajes: 756
Registrado: 04 Feb 2011 23:49
Colecciono: Sellos de Argentina, en especial UP-DG

Re: Errores en el nuevo viejo foro

Notapor Wilnet » 10 Sep 2015 23:35

zeus25971 escribiste:Creo que los botonitos ahora estan todos.....


Lo de los mensajes....si, faltan los de los ultimos dos o tres dias.

Saludos
Luis

PD Si...soy un enfermo que me quiero sacar de encima los problemas rapido :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:


Me ganaron de mano, jeje :D
Avatar de Usuario
Wilnet
Usuario Verificado
Usuario Verificado
 
Mensajes: 756
Registrado: 04 Feb 2011 23:49
Colecciono: Sellos de Argentina, en especial UP-DG

Re: Errores en el nuevo viejo foro

Notapor Wilnet » 10 Sep 2015 23:40

Muy linda la bandera argentina, ¿se podria cambiar algunas imagenes de algunas secciones,como para renovarnos, hay otras similares? Es una sugerencia :idea:
Avatar de Usuario
Wilnet
Usuario Verificado
Usuario Verificado
 
Mensajes: 756
Registrado: 04 Feb 2011 23:49
Colecciono: Sellos de Argentina, en especial UP-DG

Re: Errores en el nuevo viejo foro

Notapor Sarcosis » 10 Sep 2015 23:40

jajajajajaj BIEN LUISSS!!!!!!!!!!
Avatar de Usuario
Sarcosis
Usuario Colaborador
Usuario Colaborador
 
Mensajes: 2544
Registrado: 01 Jun 2006 21:54
Ubicación: CABA

Re: Errores en el nuevo viejo foro

Notapor Wilnet » 11 Sep 2015 00:03

VENTAS no aparece en la pagina principal viewforum.php?f=149
Avatar de Usuario
Wilnet
Usuario Verificado
Usuario Verificado
 
Mensajes: 756
Registrado: 04 Feb 2011 23:49
Colecciono: Sellos de Argentina, en especial UP-DG

Re: Errores en el nuevo viejo foro

Notapor methol63 » 11 Sep 2015 09:34

Wilnet escribiste:VENTAS no aparece en la pagina principal viewforum.php?f=149

y vos como la encontraste??? yo tambien lo note, fue un tema del cierre el foro anterior, y ahora tampoco la encontraba es mas, no la encuentro..... solo la ubique siguiendo tu link
:oops:
Avatar de Usuario
methol63
Usuario Colaborador
Usuario Colaborador
 
Mensajes: 1460
Registrado: 21 Sep 2011 14:21
Ubicación: Mar de Ajó, pcia de Buenos Aires
Colecciono: Estampillas Argentinas desde el inicio hasta la actualidad, Próceres y Riquezas Nacionales I a fondo
Canje de Sellos: Si

Re: Errores en el nuevo viejo foro

Notapor Wilnet » 11 Sep 2015 12:04

Es facil, no se borro ventas , lo que desapareció es el link de la pagina principal. Entonces lo que hice es buscar una ruta que me lleve allí: 1_Ir a mensajes de usuario tuyo o de otro usuario, 2_Buscar un mensaje de Ventas cualquiera (siempre que uno halla escrito dentro de la sección Ventas), 3_Entrar , 4_Mirar arriba del título ,en donde esta Panel Control del Usuario, mas arriba, en la casita "Indice General--Ventas" y click en Ventas, y entras de vuelta en la sección.Saludos Guillermo :wink:
Avatar de Usuario
Wilnet
Usuario Verificado
Usuario Verificado
 
Mensajes: 756
Registrado: 04 Feb 2011 23:49
Colecciono: Sellos de Argentina, en especial UP-DG

Re: Errores en el nuevo viejo foro

Notapor methol63 » 11 Sep 2015 13:57

mucho lio Guille , pero ya lo pusieron.... MIL GRACIAS A LUIS!!!
Avatar de Usuario
methol63
Usuario Colaborador
Usuario Colaborador
 
Mensajes: 1460
Registrado: 21 Sep 2011 14:21
Ubicación: Mar de Ajó, pcia de Buenos Aires
Colecciono: Estampillas Argentinas desde el inicio hasta la actualidad, Próceres y Riquezas Nacionales I a fondo
Canje de Sellos: Si

Re: Errores en el nuevo viejo foro

Notapor Edu-pelado » 13 Sep 2015 07:26

Muchachos me desapareció la firma y no encuentro por dónde configurarla nuevamente.
No sé si es error o falta de pericia :lol: :lol: :lol: :lol:
Avatar de Usuario
Edu-pelado
Usuario Verificado
Usuario Verificado
 
Mensajes: 2458
Registrado: 01 Jul 2013 11:26
Ubicación: Godoy Cruz, Mendoza
Colecciono: Estampillas argentinas usadas y nuevas hasta 1930 y MINT desde entonces hasta ahora.
Canje de Sellos: Si

Siguiente

Volver a Errores

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado